Arquivos do Blog

0224-Dica sobre funções: SOMARPRODUTO – Parte 1

Que tal aprender mais sobre a função SOMARPRODUTO

Anúncios
Marcado com:
Publicado em Nível: Avançado

0076-Contabilizando o sábado como dia útil

A função DIATRABALHOTOTAL retorna o número de dias úteis entre duas datas. Isto obviamente exclui da contagem os sábados. Mas e se quisermos saber quantos “dias úteis” incluindo os sábados há entre duas datas? Colocando a data inicial em A1

Marcado com: , , , , , , , ,
Publicado em Nível: Avançado

0072-Calculando número de ocorrências de um dia da semana

Deseja saber quantos sábados ocorreram entre duas datas no Excel? Digite em A1 a data inicial. Digite em A2 a data final Utilize esta fórmula aqui para contar o número de sábados: =SOMARPRODUTO(N(DIA.DA.SEMANA(LIN(INDIRETO(A1&”:”&A2)))=7)) Se quiser calcular a quantidade de outros

Marcado com: , , , , , , , ,
Publicado em Nível: Intermediário
Visitas dos usuários
  • 2,641,358
Drive Virtual

Acesse o link para ter acesso aos arquivos para download.

Clique para assinar este blog e receber notificações de novos artigos por email.

Junte-se a 1.673 outros seguidores

Aumente sua interação

Siga-nos do twitter (@usuariosdoexcel).

Acesse o nosso fórum e compartilhe as suas dúvidas.

Curta nossa página no Facebook.

Junte-se ao grupo do LinkedIn.

Visite-nos utilizando o seu smartphone ou tablet.

Recomende este Blog
Visualizar notícias
Site monitorado:
Real Time Web Analytics

Clicky