Nova página no Blog – Tradutor de Fórmulas

Começamos a semana com uma novidade para vocês que acompanham o blog.

Criamos a página Tradutor de Fórmulas.

New Post

A partir dessa página vocês pode acessar o site Excel Translator que descobri recentemente e que permite traduzir fórmulas diretamente entre duas línguas sem precisar buscar a tradução de cada função usada!

New Post_01

Digamos que você queira traduzir a fórmula =PROCV(A1;$G$1:$J$10;CORRESP($A$2;$M$1:$P$1;0);FALSO) para o inglês.

Basta digitar, ou simplesmente colar, a fórmula na caixa Source Formula (1),  definir a língua original (2) e a língua de destino (3).

New Post_02

Em seguida, clique em Translate (4) e o resultado será exibido em Target Formula (5).

New Post_04

Simples e prático.

In Excel We Trust

Publicado em Excel
2 comentários em “Nova página no Blog – Tradutor de Fórmulas
  1. Mourad Louha disse:

    Olá Adilson,

    I do not speak portuguese, that’s why I am writing in English here. I just would like to thank you for your recommendation of my Excel-Translator website :-)

    Best,
    Mourad

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

w

Conectando a %s

Visitas dos usuários
  • 2,929,463
Drive Virtual

Acesse o link para ter acesso aos arquivos para download.

Clique para assinar este blog e receber notificações de novos artigos por email.

Junte-se a 1.703 outros seguidores

Aumente sua interação

Siga-nos do twitter (@usuariosdoexcel).

Acesse o nosso fórum e compartilhe as suas dúvidas.

Curta nossa página no Facebook.

Junte-se ao grupo do LinkedIn.

Visite-nos utilizando o seu smartphone ou tablet.

Recomende este Blog
Visualizar notícias
Site monitorado:
Real Time Web Analytics

Clicky

%d blogueiros gostam disto: