Desafio 0010

Respondendo ao último desafio:

Como você se saiu?

E para essa semana:

Como podemos obter a soma dos valores comuns a dois intervalos?
Em outras palavras como obter a soma dos valores que pertencem à interseção de dois intervalos.
Para exemplificar considerem o intervalo A1:C6 e o intervalo B4:D9.

Qual a soma dos valores que pertencem a ambos os intervalos citados?
E qual soma dos valores não comuns a ambos os intervalos?
[ ]s

Anúncios

In Excel We Trust

Marcado com:
Publicado em Desafio
3 comentários em “Desafio 0010
  1. Luciano disse:

    Legal esse, faz tempo que não usava isso, a resposta da primeira pergunte é:

    =SOMA(A1:C6 B4:D9)

  2. Luciano disse:

    Resposta da segunda pergunta:

    =SOMA(A1:D9)-SOMA(A1:C6 B4:D9)

  3. Respostas corretas.
    Parabéns!
    [ ]s

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

Visitas dos usuários
  • 2,069,536

Clique para assinar este blog e receber notificações de novos artigos por email.

Junte-se a 1.534 outros seguidores

Aumente sua interação

Siga-nos do twitter (@usuariosdoexcel).

Acesse o nosso fórum e compartilhe as suas dúvidas.

Curta nossa página no Facebook.

Junte-se ao grupo do LinkedIn.

Visite-nos utilizando o seu smartphone ou tablet.

Recomende este Blog
Visualizar notícias
Site monitorado:
Real Time Web Analytics

Clicky

%d blogueiros gostam disto: